Excel! Pomocy! Dużo punktów !!!! treść zadania w zdjęciu poniżej !

Gość:

Wpisz formulę w komórkę C3 i przeciągnij w dół
dla  1 a: =JEŻELI(ORAZ(A3>=250;B3="TAK");$B$8*A3;"")
wpisz formulę w komórkę d3 i przeciągnij w dół
dla 1 b: =JEŻELI(A3>=500;$B$8*A3;"")

zadanie 2 wpisz w L2 =LICZ.JEŻELI($B$2:$B$10;"TAK")

Dodaj komentarz


Powiązane pytania